<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://kukkonia.parameter.sk/sites/default/files/kukkonia-favicon.png" type="image/png" />
<meta name="description" content="A csilizradványi Kóczán Mór Alapiskola 2. osztálya nyerte a fődíjat, éspedig az osztálykirándulást a nagymegyeri Tarzania Kaladparkba és a Thermál Corvinus Termálfürdőbe.&nbsp;
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="A Kukkónia rajzverseny győztesei "/>
<meta property="og:url" content="/node/496482"/>
<meta property="og:image" content="http://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/image001_2.jpg?itok=m0oApn9a"/>
<meta property="og:description" content="A csilizradványi Kóczán Mór Alapiskola 2. osztálya nyerte a fődíjat, éspedig az osztálykirándulást a nagymegyeri Tarzania Kaladparkba és a Thermál Corvinus Termálfürdőbe.&nbsp;
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/kukkonia-rajzverseny-gyoztesei" />
<link rel="shortlink" href="/node/496482" />
		<title>A Kukkónia rajzverseny győztesei  | Kukkónia</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://kukkonia.parameter.sk/modules/system/system.base.css?ora31t");
@import url("http://kukkonia.parameter.sk/modules/system/system.menus.css?ora31t");
@import url("http://kukkonia.parameter.sk/modules/system/system.messages.css?ora31t");
@import url("http://kukkonia.parameter.sk/modules/system/system.theme.css?ora31t");
</style>
<style type="text/css" media="all">
@import url("http://kukkonia.parameter.sk/sites/all/modules/date/date_api/date.css?ora31t");
@import url("http://kukkonia.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ora31t");
@import url("http://kukkonia.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ora31t");
@import url("http://kukkonia.parameter.sk/modules/field/theme/field.css?ora31t");
@import url("http://kukkonia.parameter.sk/modules/node/node.css?ora31t");
@import url("http://kukkonia.parameter.sk/modules/user/user.css?ora31t");
@import url("http://kukkonia.parameter.sk/sites/all/modules/views/css/views.css?ora31t");
</style>
<style type="text/css" media="all">
@import url("http://kukkonia.parameter.sk/sites/all/modules/ctools/css/ctools.css?ora31t");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/font-awesome.min.css?ora31t");
@import url("http://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/bootstrap.css?ora31t");
@import url("http://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/royalslider.css?ora31t");
@import url("http://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/style.css?ora31t");
@import url("http://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/media-responsive.css?ora31t");
</style>
		<script type="text/javascript" src="http://kukkonia.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/misc/drupal.js?ora31t"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?ora31t"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery-2.1.3.js?ora31t"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/bootstrap.min.js?ora31t"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.datetimepicker.js?ora31t"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/royalslider.min.js?ora31t"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.flexisel.js?ora31t"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/all/themes/kukkonia/light-gallery/js/lightGallery.js?ora31t"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/custom.js?ora31t"></script>
<script type="text/javascript" src="http://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/wurfl.js?ora31t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kukkonia","theme_token":"68YmzDiQFSDdhZ-yqEdymEH3Jm4kWtPC4XUzCAjKZrs","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/kukkonia\/js\/bootstrap.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/kukkonia\/js\/royalslider.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/kukkonia\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/kukkonia\/js\/custom.js":1,"sites\/all\/themes\/kukkonia\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/kukkonia\/css\/font-awesome.min.css":1,"sites\/all\/themes\/kukkonia\/css\/bootstrap.css":1,"sites\/all\/themes\/kukkonia\/css\/royalslider.css":1,"sites\/all\/themes\/kukkonia\/css\/style.css":1,"sites\/all\/themes\/kukkonia\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"496482"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/kukkonia/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		ado.master({id: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-496482 node-type-article domain-kukkonia-parameter-sk section-kukkonia-rajzverseny-gyoztesei kukkonia" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-23 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/kukkonia/images/parameter-kukkonia-header-logo1.png" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-7 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 06. 29. csütörtök</span><br/>
			Péter és Pál, Peter a Pavol		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-showers"></i>
								<span class="weather-max">28 °C</span><br />
								<span class="weather-min">18 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-9">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/kukkonia/images/kukkonia-logo.png" alt="Címlap" width="280" height="56" />
		</a>
	</div>	<div class="col-sm-21">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://paravan.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://kukkonia.parameter.sk/node/496482" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			<div class="paravan-content">			
								
				
								<div class="row">
					<div class="col-md-22 col-lg-22">
						
							

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>A Kukkónia rajzverseny győztesei </h1>
                                  
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. június 29. - 13:31					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://kukkonia.parameter.sk/node/496482" data-href2="http://kukkonia.parameter.sk/kukkonia-rajzverseny-gyoztesei" data-picture="http://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/image001_2.jpg?itok=m0oApn9a" data-title="A Kukkónia rajzverseny győztesei " data-description="A csilizradványi Kóczán Mór Alapiskola 2. osztálya nyerte a fődíjat, éspedig az osztálykirándulást a nagymegyeri Tarzania Kaladparkba és a Thermál Corvinus Termálfürdőbe.&amp;nbsp;" id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A csilizradványi Kóczán Mór Alapiskola 2. osztálya nyerte a fődíjat, éspedig az osztálykirándulást a nagymegyeri Tarzania Kaladparkba és a Thermál Corvinus Termálfürdőbe.&nbsp;</p>
			</div>		

						<div class="banner-container">
			
				<!-- start slave -->
				<div id="adoceanskpeiiloqjap"></div>
				<script type="text/javascript">
				ado.slave('adoceanskpeiiloqjap', {myMaster: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7' });
				</script>
				<!--  end slave  -->
				
			</div>
						
							<img class="main-article-img" data-id="img-image001_2.jpg" src="http://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/image001_2.jpg?itok=m0oApn9a" alt="A Kukkónia rajzverseny győztesei " width="738" height="464" />
							
						<div class="description">
								<p><em>&quot;Köszönjük ezt a csodás kirándulást, nagyon tetszett a diákoknak, élmény volt számukra&nbsp;a nagymegyeri kalandpark, illetve igazi felüdülés volt a termálfürdő, minden biztosítva&nbsp;volt számunkra. Kevés ilyen lehetőség van, ahol az iskolákra is odafigyelnek, ez egy kiváló kezdeményezés, köszönőlevelet is készítünk Kukkoniának, hiszen nagyon jól éreztük magunkat!&quot;</em>&nbsp;&ndash; tájékoztatta portálunkat Fodor Margit, az iskola igazgatónője.&nbsp;</p>

<p style="text-align: center;"><img alt="" src="/sites/default/files/photos/image006.jpg" style="width: 1121px; height: 754px;" /></p>

<p style="text-align: center;"><img alt="" src="/sites/default/files/photos/image005_1.jpg" style="width: 1122px; height: 748px;" /></p>

<p><u><strong>További nyerteseink:</strong></u></p>

<p><u>Pantha Rhei ajándékot nyertek:</u></p>

<ul>
	<li>Lakatos Patrícia - Nagymegyer</li>
	<li>Nagy Levente - Dióspatony</li>
	<li>Szuhay Anna - Kulcsod</li>
	<li>Szarvas Patrik - Illésháza</li>
	<li>Németh Alexandra - Pozsony</li>
</ul>

<div>&nbsp;</div>

<p><u>A Kukkonia ajándékát nyerték:</u></p>

<ul>
	<li>Horváth Annamária - Dunaszerdahely</li>
	<li>a dunaszerdahelyi gyermekotthon</li>
	<li>Velsitz Márk - Lakszakállas</li>
	<li>Kovács Enikő - Dunaszerdahely</li>
	<li>Kajtor Kyra - Komárom</li>
	<li>Takáč Adrián - Zsigárd</li>
	<li>Csölle Márk - Alistál</li>
	<li>Palkovič Petra - Párkány</li>
	<li>Fekete Norbert &ndash; Somorja</li>
</ul>

<div>&nbsp;</div>

<p><u>Az óvodai könyvcsomag nyertesei:</u></p>

<ul>
	<li>nagyabonyi óvoda</li>
	<li>dunaszerdahelyi Halpiac téri óvoda</li>
	<li>somorjai Duna utcai óvoda</li>
</ul>

<div>&nbsp;</div>

<p><u>A &nbsp;Kukkonia tábor nyertesei (a honlapon történő szavazás alapján):</u></p>

<ul>
	<li>Boženík Sofia - Kisudvarnok</li>
	<li>Dohorák Laura - Dunaszerdahely</li>
	<li>Ábrahám Angelika &nbsp;- Dunaszerdahely</li>
</ul>

<div>&nbsp;</div>

<p><u>A Kukkonia Polgári társulásunk különdíjban részesíti:</u></p>

<ul>
	<li>Farkas Zsófiát, a Kodály Zoltán Alapiskola 8. osztályos tanulóját, nyereménye egy Kukkónia könyv.</li>
</ul>

<div>&nbsp;</div>

<blockquote>
	<p>Nagy öröm számunkra, hogy több mint 600 rajz érkezett 33 településről - 6 óvoda, 2 szabadidőközpont és 32 iskola kapcsolódott be a versenybe.&nbsp;</p>
</blockquote>

<p>A kisdiákoknak semmi mást nem kellett tenniük, mint lerajzolni a számukra legszebb helyeket a Csallóközben, illetve szabadjára engedni a fantáziájukat, és lefesteni Kukkóniát. Nagyon fontos, hogy látszik a rajzokon a gyermekek szülőföld iránti szeretete.</p>

<p><em>&quot;Köszönjük a csodás rajzokat és a részvételt, a nyerteseknek pedig sok szeretettel gratulálunk, valamint köszönjük az ajándékokat a támogatóinknak&quot;</em>&nbsp;&ndash; hangsúlyozta Molnár Anna és Dóka Tímea, a Kukkonia szervezet két munkatársa.</p>

<p>-k-</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="http://kukkonia.parameter.sk/kukkonia-polgari-tarsulas">Kukkonia Polgári Társulás</a>, 																		<a href="http://kukkonia.parameter.sk/kukkonia">kukkónia</a>, 																		<a href="http://kukkonia.parameter.sk/rajzverseny">Rajzverseny</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://kukkonia.parameter.sk/node/496482"></div>
				</div>
							</div>
			
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- Kukkonia cikk -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:728px;height:90px"
								 data-ad-client="ca-pub-2355527991063627"
								 data-ad-slot="3035967594"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/arany-joszagok-leli-szigetrol"><img src="http://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/leli_marha_1.jpg?itok=_fY0DJDY" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kukkonia" class="cat-box-link cat-box-related">kukkónia</a>									<!--div></div-->
								</div>
								<a href="/arany-joszagok-leli-szigetrol" class="article-title related-title">Arany jószágok a léli szigetről</a>
								<p>
									Miért egyedülálló a léli marha húsa? Mert a léli marha csak zöldet legel!								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/kozosen-kukkoniaert-palyazati-kiiras-2017"><img src="http://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/kukkonia_logo.jpg?itok=VvUTVOfL" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kukkonia" class="cat-box-link cat-box-related">kukkónia</a>									<!--div></div-->
								</div>
								<a href="/kozosen-kukkoniaert-palyazati-kiiras-2017" class="article-title related-title">„Közösen Kukkóniáért“ pályázati kiírás 2017</a>
								<p>
									Kulturális rendezvények, sportesemények, oktatási intézmények támogatására lehet pályázni.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/kukkonia-bringakultura-tarsasagban-ket-kereken"><img src="http://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/screen_shot_2017-05-25_at_14.47.06.jpg?itok=nhwYskUQ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kukkonia-polgari-tarsulas" class="cat-box-link cat-box-related">Kukkonia Polgári Társulás</a>									<!--div></div-->
								</div>
								<a href="/kukkonia-bringakultura-tarsasagban-ket-kereken" class="article-title related-title">Kukkonia Bringakultúra – társaságban két keréken!</a>
								<p>
									Regisztráljon, és jöjjön el családjával első kerékpártúránkra 2017. június 17-én!								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://kukkonia.parameter.sk/kukkonia-rajzverseny-gyoztesei"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>						</div>

				
									<div class="col-md-8 rightside">
								
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>14:30</span></div>
							<a href="http://parameter.sk/pacquiao-60-profi-gyozelmere-keszul" class="daily-article-title"><span>Pacquiao 60. profi győzelmére készül</span></a>
						</header>
												<div class="daily-article-desc">
							Manny Pacquiao fülöp-szigeteki profi bokszoló Brisbane-ben száll ringbe Jeff Horn ellen.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:15</span></div>
							<a href="http://parameter.sk/kessel-tamadt-felesegere-reszeg-ferfi-no-megis-ot-vedi" class="daily-article-title"><span>Késsel támadt feleségére a részeg férfi, a nő mégis őt védi</span></a>
						</header>
												<div class="daily-article-desc">
							A nő megváltoztatta vallomását.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:06</span></div>
							<a href="http://parameter.sk/zsarolovirus-izraelben-korhazakra-csaptak-le-hackerek" class="daily-article-title"><span>Zsarolóvírus - Izraelben kórházakra csaptak le a hackerek</span></a>
						</header>
												<div class="daily-article-desc">
							A támadást visszaverték, és az egészségügyi intézmények már rutinszerűen működnek.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>13:59</span></div>
							<a href="http://parameter.sk/eleguk-van-az-gumiegetotol-szivargo-buzbol-az-olletejedieknek" class="daily-article-title"><span>Elegük van az gumiégetőtől szivárgó bűzből az ollétejedieknek</span></a>
						</header>
												<div class="daily-article-desc">
							Csütörtökön este nyilvánosan tüntetnek az ollétejedi lakosok .						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:57</span></div>
							<a href="http://parameter.sk/karlovy-varyban-penteken-kezdodik-az-52-nemzetkozi-filmfesztival" class="daily-article-title"><span>Karlovy Varyban pénteken kezdődik az 52. nemzetközi filmfesztivál</span></a>
						</header>
												<div class="daily-article-desc">
							A fesztiválra idén is számos ismert filmes személyiség érkezik.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>június 23. - 12:02</span></div>
									<a href="http://tachometer.parameter.sk/reszeg-nyergesvontatos-soport-le-63-utrol-egy-kisgyermekes-csaladot-egyhazgellenel" class="daily-article-title"><span>Részeg nyergesvontatós söpört le a 63-as útról egy kisgyermekes családot Egyházgellénél!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 25. - 11:47</span></div>
									<a href="http://bulvar.parameter.sk/levideoztak-magukat-szolgalat-kozben-szexelo-rendorok-video" class="daily-article-title"><span>Levideózták magukat a szolgálat közben szexelő rendőrök (videó)</span></a>
								</header>
																<div class="daily-article-desc">
									A rendőrőrsön estek egymásnak. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 25. - 16:52</span></div>
									<a href="http://parameter.sk/igy-tombolt-vihar-nagymegyeren-video" class="daily-article-title"><span>Így tombolt a vihar Nagymegyeren (videó)</span></a>
								</header>
																<div class="daily-article-desc">
									A meteorológusok zivatarokra figyelmeztettek, a Csallóközbe meg is érkezett.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 24. - 19:30</span></div>
									<a href="http://parameter.sk/fanak-hajtott-egy-auto-boson" class="daily-article-title"><span>Fának hajtott egy autó Bősön</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 23. - 05:47</span></div>
									<a href="http://parameter.sk/autotuz-felgyujtottak-egy-szemelygepkocsit-dunaszerdahelyen" class="daily-article-title"><span>AUTÓTŰZ: Felgyújtottak egy személygépkocsit Dunaszerdahelyen</span></a>
								</header>
																<div class="daily-article-desc">
									Robbanás rázta meg pénteken hajnalban a dunaszerdahelyi Barátság teret.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=41717" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<!-- Kukkonia Cikkajánló -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="5989433990"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
								</div>
			</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/kukkonia/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/kukkonia/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/kukkonia/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/kukkonia/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/kukkonia/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/kukkonia/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://kukkonia.parameter.sk/modules/statistics/statistics.js?ora31t"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				
				
		

	</body>
</html>
