<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://kukkonia.parameter.sk/sites/default/files/kukkonia-favicon.png" type="image/png" />
<meta name="description" content="A&nbsp;párizsi bohém életet és a Moulin Rouge bujaságát idézi majd a második DAC&ndash;Kukkonia Bál, melyet 2020. február 14-én rendezünk a dunaszerdahelyi MOL Aréna VIP Silver termeiben.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="DAC – Kukkonia Bál: A Moulin Rouge világa vár!"/>
<meta property="og:url" content="/node/610350"/>
<meta property="og:image" content="https://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/reklam/bal-2020-banner.jpg?itok=06dSOaoY"/>
<meta property="og:description" content="A&nbsp;párizsi bohém életet és a Moulin Rouge bujaságát idézi majd a második DAC&ndash;Kukkonia Bál, melyet 2020. február 14-én rendezünk a dunaszerdahelyi MOL Aréna VIP Silver termeiben.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/dac-kukkonia-bal-moulin-rouge-vilaga-var" />
<link rel="shortlink" href="/node/610350" />
		<title>DAC – Kukkonia Bál: A Moulin Rouge világa vár! | Kukkónia</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/modules/system/system.base.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/system/system.menus.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/system/system.messages.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/system/system.theme.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_api/date.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/field/theme/field.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/node/node.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/user/user.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/modules/views/css/views.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/ctools/css/ctools.css?q2lpg1");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/font-awesome.min.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/bootstrap.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/royalslider.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/style.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/media-responsive.css?q2lpg1");
</style>
		<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/drupal.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?q2lpg1"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery-2.1.3.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/bootstrap.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.datetimepicker.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/royalslider.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.flexisel.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/light-gallery/js/lightGallery.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/custom.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/wurfl.js?q2lpg1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kukkonia","theme_token":"j1_d-cgNckDbn0JOWjtykNW8b9KlNTZVUxe4fPQzjCg","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/kukkonia\/js\/bootstrap.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/kukkonia\/js\/royalslider.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/kukkonia\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/kukkonia\/js\/custom.js":1,"sites\/all\/themes\/kukkonia\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/kukkonia\/css\/font-awesome.min.css":1,"sites\/all\/themes\/kukkonia\/css\/bootstrap.css":1,"sites\/all\/themes\/kukkonia\/css\/royalslider.css":1,"sites\/all\/themes\/kukkonia\/css\/style.css":1,"sites\/all\/themes\/kukkonia\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"610350"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/kukkonia/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		ado.master({id: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-610350 node-type-article domain-kukkonia-parameter-sk section-dac-kukkonia-bal-moulin-rouge-vilaga-var kukkonia" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-23 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/kukkonia/images/parameter-kukkonia-header-logo1.png" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-7 col-xl-6 to-hide">
		<div class="nameday">
			<span>2019. 12. 23. hétfő</span><br/>
			Viktória, Nadežda		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-showers"></i>
						<span class="weather-max">8 °C</span><br />
						<span class="weather-min">6 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-9">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/kukkonia/images/kukkonia-logo.png" alt="Címlap" width="280" height="56" />
		</a>
	</div>	<div class="col-sm-21">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://kukkonia.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://kukkonia.parameter.sk/node/610350" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			<div class="paravan-content">			
								
				
								<div class="row">
					<div class="col-md-22 col-lg-22">
						
							

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>DAC – Kukkonia Bál: A Moulin Rouge világa vár!</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2019. december 23. - 13:25					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://kukkonia.parameter.sk/node/610350&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A&nbsp;párizsi bohém életet és a Moulin Rouge bujaságát idézi majd a <strong><a href="https://kukkonia.sk/hu/ii-dac-kukkonia-bal" target="_blank">második DAC&ndash;Kukkonia Bál</a></strong>, melyet 2020. február 14-én rendezünk a dunaszerdahelyi MOL Aréna VIP Silver termeiben.</p>
			</div>		

						<div class="banner-container">
			
				<!-- start slave -->
				<div id="adoceanskpeiiloqjap"></div>
				<script type="text/javascript">
				ado.slave('adoceanskpeiiloqjap', {myMaster: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7' });
				</script>
				<!--  end slave  -->
				
			</div>
						
						<div class="description">
								<p style="text-align: center;"><a href="https://kukkonia.sk/hu/ii-dac-kukkonia-bal" target="_blank"><img alt="" src="/sites/default/files/photos/reklam/bal-2020-banner.jpg" style="width: 1500px; height: 1000px;" /></a></p>

<p>Igazi fényűzés várja a vendégeket: pompás revü, forró hangulat és pezsgés, csábító kánkán, fellibbenő szoknyák, színpompás dekoráció és mennyei ételek, melyekről a Villa Rosa és az Amade Château csapata gondoskodik. A candy bar ínycsiklandó finomságainak pedig senki sem tud majd ellenállni. A talpalávalót újra a&nbsp;Pesti Party Show Band&nbsp;húzza.</p>

<blockquote>
	<p>A bál sztárvendégei: a&nbsp;Dívák&nbsp;és&nbsp;Bugár Anna&nbsp;színésznő, aki bálunk háziasszonya lesz!</p>
</blockquote>

<p>A tombola csodás&nbsp;fődíja egy romantikus párizsi hétvége Moulin Rouge belépővel 2 személy részére&nbsp;a&nbsp;dunaszerdahelyi Exit Travel jóvoltából, valamint egy&nbsp;2 személyes utazás belépőjegyekkel egy futballmérkőzésre&nbsp;a TravelStar jóvoltából.</p>

<blockquote>
	<p>A&nbsp;jegy ára 75 euró, december 17-től&nbsp;megvásárolható a&nbsp;DAC Store-ban, tel.: 0907 186&nbsp;589.</p>

	<p><u>Az ár tartalmazza:</u></p>

	<ul type="disc">
		<li>Welcome drinket (Kukkonia pálinka, Prosecco),</li>
		<li>a&nbsp;két svédasztalos vacsorát,</li>
		<li>korlátlan fogyasztást a&nbsp;candy bar süteményeiből,</li>
		<li>0,7 l ásványvizet és bort (2 személy részére)</li>
		<li>egy üdítőt,</li>
		<li>egy kávét.</li>
	</ul>

	<p>Happy Hour: koktélok 21:30-tól 22:30-ig.</p>
</blockquote>

<p>A&nbsp;részleteket egyelőre mélységes titok fedi.</p>

<p>Egy biztos, mi ott leszünk, és velünk buliznak majd a&nbsp;DAC focistái&nbsp;is! Bálozzon velünk a&nbsp;szerelmesek napján! Ropjuk együtt újra reggelig!</p>

<blockquote>
	<p>További információ: 0905/ 876&nbsp;134.</p>
</blockquote>

<p>&nbsp;</p>

<p>-k-</p>
			</div>
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-2393320645055022";
						/* parameter.sk */
						if ( window.innerWidth >= 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 728;
						  google_ad_height = 250;
						} else if ( window.innerWidth < 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 300;
						  google_ad_height = 300;
						}
					//--></script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://kukkonia.parameter.sk/dac-kukkonia-bal">DAC - Kukkonia Bál</a>, 																		<a href="https://kukkonia.parameter.sk/kukkonia">kukkónia</a>, 																		<a href="https://kukkonia.parameter.sk/mol-arena">MOL Aréna</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://kukkonia.parameter.sk/node/610350"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/interaktiv-gyermekkonyv-bemutato-mol-arenaban"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/reklam/mesekonyv-mangaluca-banner_0.jpg?itok=TQkha_Gn" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kukkonia" class="cat-box-link cat-box-related">kukkónia</a>									<!--div></div-->
								</div>
								<a href="/interaktiv-gyermekkonyv-bemutato-mol-arenaban" class="article-title related-title">Interaktív gyermekkönyv bemutató a MOL Arénában!</a>
								<p>
									Barangoljunk együtt Mangalucával Kukkóniában!								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/bemutattak-vizeskonyvet-kukkonia-sorozat-legujabb-kotetet-dunaszerdahelyen"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2019/2019-11-29-kukkonia-konyvbemutato/006_kukkonia_konyvbemutato_2019_11_29_csefalvay_img_9317.jpg?itok=q-2om9Mu" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kukkonia" class="cat-box-link cat-box-related">kukkónia</a>									<!--div></div-->
								</div>
								<a href="/bemutattak-vizeskonyvet-kukkonia-sorozat-legujabb-kotetet-dunaszerdahelyen" class="article-title related-title">Bemutatták a Vizeskönyvet, a Kukkónia sorozat legújabb kötetét Dunaszerdahelyen</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dunaszerdahelyi-wlf-divatbemutato-kifutojan-gorog-zita-felvonult"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/wlfwlf.jpg?itok=3mwFWoxG" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/mol-arena" class="cat-box-link cat-box-related">MOL Aréna</a>									<!--div></div-->
								</div>
								<a href="/dunaszerdahelyi-wlf-divatbemutato-kifutojan-gorog-zita-felvonult" class="article-title related-title">A dunaszerdahelyi WLF divatbemutató kifutóján Görög Zita is felvonult</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://kukkonia.parameter.sk/dac-kukkonia-bal-moulin-rouge-vilaga-var"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>						</div>

				
									<div class="col-md-8 rightside">
								
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>14:24</span></div>
							<a href="https://parameter.sk/aki-februarban-valasztani-akar-megtalalja-modjat" class="daily-article-title"><span>Aki februárban választani akar, megtalálja a módját</span></a>
						</header>
												<div class="daily-article-desc">
							Nem akadály, ha a választások napján külföldön tartózkodik.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:09</span></div>
							<a href="https://parameter.sk/az-fc-barcelona-all-az-elen-sportvilag-atlagfizeteseinek-listajan" class="daily-article-title"><span>Az FC Barcelona áll az élen a sportvilág átlagfizetéseinek listáján</span></a>
						</header>
												<div class="daily-article-desc">
							Az első csapat átlagos éves alapbére 12,28 millió dollár.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:07</span></div>
							<a href="https://parameter.sk/korhazban-tolti-az-unnepeket-roma-gyerekek-altal-brutalisan-megvert-asszony-bocsanatot-kert-roma" class="daily-article-title"><span>Kórházban tölti az ünnepeket a roma gyerekek által brutálisan megvert asszony, bocsánatot kért a Roma Unió elnöke</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:50</span></div>
							<a href="https://parameter.sk/az-irani-kormany-szerint-csaknem-masfel-ezren-veszitettek-eletuket-novemberi-zavargasokban" class="daily-article-title"><span>Az iráni kormány szerint csaknem másfél ezren veszítették életüket a novemberi zavargásokban</span></a>
						</header>
												<div class="daily-article-desc">
							Iránban november 15-én kezdődtek a megmozdulások.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:30</span></div>
							<a href="https://parameter.sk/kiallitjak-amy-winehouse-szemelyes-targyait" class="daily-article-title"><span>Kiállítják Amy Winehouse személyes tárgyait</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 22. - 09:23</span></div>
									<a href="https://parameter.sk/gazszivargas-miatt-evakualtak-egy-lakoepuletet-dunaszerdahelyen" class="daily-article-title"><span>Gázszivárgás miatt evakuáltak egy lakóépületet Dunaszerdahelyen</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 18. - 10:23</span></div>
									<a href="https://tachometer.parameter.sk/baleset-harom-auto-karambolozott-nagyabonynal" class="daily-article-title"><span>BALESET: Három autó karambolozott Nagyabonynál!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 22. - 07:32</span></div>
									<a href="https://tachometer.parameter.sk/tragedia-autobusz-es-kamion-utkozott-legalabb-21-en-meghaltak" class="daily-article-title"><span>TRAGÉDIA: Autóbusz és kamion ütközött, legalább 21-en meghaltak</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 22. - 12:44</span></div>
									<a href="https://bulvar.parameter.sk/spermas-sutiket-osztogatott-hazaspar-de-ennel-sokkal-durvabbat-elkovetett-18" class="daily-article-title"><span>Spermás sütiket osztogatott a házaspár, de ennél sokkal durvábbat is elkövetett (18+)</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 17:22</span></div>
									<a href="https://parameter.sk/vajon-min-vigyoroghatott-ennyire-cinikusan-zsuzsova-es-kocner-targyalason-fotok" class="daily-article-title"><span>Vajon min vigyoroghatott ennyire cinikusan Zsuzsová és Kočner a tárgyaláson? (FOTÓK)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=41717" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<!-- Kukkonia Cikkajánló -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="5989433990"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
								</div>
			</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/kukkonia/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/kukkonia/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/kukkonia/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/kukkonia/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/kukkonia/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/kukkonia/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://kukkonia.parameter.sk/modules/statistics/statistics.js?q2lpg1"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				
				
		

	</body>
</html>
