<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://kukkonia.parameter.sk/sites/default/files/kukkonia-favicon.png" type="image/png" />
<meta name="description" content="A Kukkonia polgári társulás 2019-ben indította el a Green Kukkonia kezdeményezést, melynek célja az volt, hogy felhívja a nyilvánosság figyelmét arra, hogy mindenki tehet valamit a környezetéért: tudatos életmóddal, szelektálással, újrahasznosítással, minimalizálással és természetesen fák ültetésével. A lakosság bevonásával akkor csaknem 500 fát ültettünk ki szerte a Csallóközben.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="A holnap gyümölcse "/>
<meta property="og:url" content="/node/639957"/>
<meta property="og:image" content="https://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kukkonia_faultetes_banner.jpg?itok=dFFWWWQK"/>
<meta property="og:description" content="A Kukkonia polgári társulás 2019-ben indította el a Green Kukkonia kezdeményezést, melynek célja az volt, hogy felhívja a nyilvánosság figyelmét arra, hogy mindenki tehet valamit a környezetéért: tudatos életmóddal, szelektálással, újrahasznosítással, minimalizálással és természetesen fák ültetésével. A lakosság bevonásával akkor csaknem 500 fát ültettünk ki szerte a Csallóközben.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/holnap-gyumolcse" />
<link rel="shortlink" href="/node/639957" />
		<title>A holnap gyümölcse  | Kukkónia</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/modules/system/system.base.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/modules/system/system.menus.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/modules/system/system.messages.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/modules/system/system.theme.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_api/date.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/modules/field/theme/field.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/modules/node/node.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/modules/user/user.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/sites/all/modules/views/css/views.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/ctools/css/ctools.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/sites/all/themes/parameter/light-gallery/css/lightGallery.css?qnc8o3");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/font-awesome.min.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/bootstrap.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/royalslider.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/style.css?qnc8o3");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/media-responsive.css?qnc8o3");
</style>
		<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/drupal.js?qnc8o3"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qnc8o3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery-2.1.3.js?qnc8o3"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/bootstrap.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.datetimepicker.js?qnc8o3"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/royalslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.flexisel.js?qnc8o3"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/light-gallery/js/lightGallery.js?qnc8o3"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/custom.js?qnc8o3"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/wurfl.js?qnc8o3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kukkonia","theme_token":"1dTwXXZ7IPThj7hiNAlZDqXOQY8J42uPJsDeKJq4Izc","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/kukkonia\/js\/bootstrap.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/kukkonia\/js\/royalslider.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/kukkonia\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/kukkonia\/js\/custom.js":1,"sites\/all\/themes\/kukkonia\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/parameter\/light-gallery\/css\/lightGallery.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/kukkonia\/css\/font-awesome.min.css":1,"sites\/all\/themes\/kukkonia\/css\/bootstrap.css":1,"sites\/all\/themes\/kukkonia\/css\/royalslider.css":1,"sites\/all\/themes\/kukkonia\/css\/style.css":1,"sites\/all\/themes\/kukkonia\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"639957"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/kukkonia/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		ado.master({id: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-639957 node-type-article domain-kukkonia-parameter-sk section-holnap-gyumolcse kukkonia" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-23 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/kukkonia/images/parameter-kukkonia-header-logo1.png" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-7 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 04. 02. péntek</span><br/>
			Áron, Zita		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-4 to-hide">
		<p>17 °C</p><p>9 °C</p>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-9 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/kukkonia/images/parameter-logo-kukkonia-small.png" alt="Címlap" width="46" height="46" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/kukkonia/images/kukkonia-logo-new.png" alt="Címlap" width="205" height="56" />
		</a>
	</div>	<div class="col-sm-21">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://kukkonia.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://kukkonia.parameter.sk/node/639957" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			<div class="paravan-content">			
								
				
								<div class="row">
					<div class="col-md-22 col-lg-22">
						
							

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>A holnap gyümölcse </h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. április 2. - 11:39					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://kukkonia.parameter.sk/node/639957&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A Kukkonia polgári társulás 2019-ben indította el a Green Kukkonia kezdeményezést, melynek célja az volt, hogy felhívja a nyilvánosság figyelmét arra, hogy mindenki tehet valamit a környezetéért: tudatos életmóddal, szelektálással, újrahasznosítással, minimalizálással és természetesen fák ültetésével. A lakosság bevonásával akkor csaknem 500 fát ültettünk ki szerte a Csallóközben.</p>
			</div>		

						<div class="banner-container">
			
				<!-- start slave -->
				<div id="adoceanskpeiiloqjap"></div>
				<script type="text/javascript">
				ado.slave('adoceanskpeiiloqjap', {myMaster: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7' });
				</script>
				<!--  end slave  -->
				
			</div>
						
							<img data-gallery="1" class="main-article-img" data-id="img-kukkonia_faultetes_banner.jpg" src="https://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kukkonia_faultetes_banner.jpg?itok=dFFWWWQK" alt="A holnap gyümölcse " width="738" height="464" />
							
						<div class="description">
								<p><em>&bdquo;A faültetést idén is folytattuk hiszen úgy gondoltuk, hogy ebben a nehéz időszakban is tennünk kell a környezetünk védelméért. Segítőinkkel közösen 58 almafát és 40 mezei juhart ültettünk ki a csallóközi településeken: a&nbsp;kisudvarnoki óvodában és alapiskolában, a vásárúti alapiskolában, az egyházgellei alapiskolában és óvodában, a nemeshodosi alapiskolában, a bakai óvodában, a hegyétei alapiskolában, a nyékvárkonyi alapiskolában, a dunaszerdahelyi óvodákban, az Építészeti Szakközépiskolában és a&nbsp;gyermekotthonban, a sikabonyi közösségi ház udvarán, Vámosfaluban. A&nbsp;mezei juharok mellett az almafákra azért esett a választásunk, mert szerettük volna, ha minél több iskolában saját termésű gyümölcshöz jutnának a gyermekeink. Ültetésünk idén olyan értékeket is jelképezett, melyek sikeressé teszik közösségünket: a&nbsp;kultúrát, a sportot és a környezetvédelmet. A fákkal együtt ültettük el magjukat, mert hiszünk abban, hogy a&nbsp;gyermekeinknek most átadott&nbsp;tudás szintén meghozza a&nbsp;gyümölcsét&rsquo;&rdquo;</em> &ndash; mondta Dóka Tímea, a társulás elnöke. &nbsp;</p>

<p style="text-align: center;"><img alt="" data-gallery="1" src="/sites/default/files/photos/020_img_0615_csefalvay.jpg" style="width: 2500px; height: 1667px;" /></p>

<p><em>&bdquo;Fa nélkül elképzelhetetlen az ember élete. Erős és életünkre levetíthető szimbolikával rendelkezik. Gyökeret ereszt, növekszik, virágzik, termést hoz, öregszik és meghal. Ültessünk annyi fát, amennyire lehetőségünk van és szeressük a jövőnket&rdquo;</em> &ndash; tette hozzá Németh Gergely, a Kukkonia kreatív igazgatója.</p>

<p style="text-align: center;"><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="315" src="//www.youtube.com/embed/5PiJyXelTWs?rel=0" width="560"></iframe></p>

<p>A kultúra képviselői közül Jarábik Gabriella, népművelő és múzeum igazgató, Simon Attila, a Fórum Kisebbségkutató Intézet igazgatója, a Pósfa Zenekar tagjai és Tarr Csilla, a Vekker Műhely színésze és drámatanára segítettek a faültetésben. A csallóközi sportolók közül Bittera Kitti, szlovák válogatott tőrvívő, Suja Tímea, szlovák válogatott kosárlabdázó és edző, Straka Mária kézilabdázó és edző valamit a MOL Akadémia ifjúsági sportigazgatója, Németh Krisztián és az ifjúsági előkészítő szakmai vezetője Ravasz Tibor csatlakoztak a kezdeményezéshez.</p>

<p style="text-align: center;"><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="315" src="//www.youtube.com/embed/LcaSJ0u9I5A?rel=0" width="560"></iframe></p>

<p>A környezetvédelem képviseletében Fodor Péter természetfotós és biológia tanár, Pomichal Krisztián természetvédelmi biológus, Fekete Zoltán erdész, Mészáros Csaba a Dunavit polgári társulás tagja, Póda László és Simon Ferenc a Sikabonyi polgári társulás tagjai ültették el a fákat. De segédkeztek helyi önkéntesek is: a települések polgármesterei, alkalmazottai, tanárok és az iskolások, dunaszerdahelyi diákok és óvodások, a gyermekotthon gyerkőcei és a városi alkalmazottak.</p>

<p style="text-align: center;"><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="315" src="//www.youtube.com/embed/SWRvBlVgdfs?rel=0" width="560"></iframe></p>

<p><em>&bdquo;Nagy szeretettel kapcsolódtam be a projektbe, hogy almafát ültessünk, hogy a csemetéből majd a gyerekek segítségével, odaadó figyelmével gyümölcsöt is érleljen ez a fa. Azért is tartom fontosnak, hogy a gyerekeknek megtanítsuk már most, hogy milyen fontos a környezetvédelem, mert a környezetünk is a kultúrára való nevelés. Fontos, hogy szeressék és óvják a természetet, mert ez is az életünk egy része, amely visszaadja a gondoskodást és szeretetet&rdquo;</em> &ndash; mondta Jarábik Gabriella, aki a dunaszerdahelyi Komenský utcai óvodában ültetett el két facsemetét az óvodásokkal.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/054_img_0869_csefalvay.jpg" /></p>

<p>Simon Attilát, a Fórum Kisebbségkutató Intézet igazgatóját a hegyétei alapiskolába invitáltuk gyümölcsfa ültetésre. Az ültetés után elmondta, azért csatlakozott a projekthez, mert egy jó kezdeményezésnek tartja. Úgy gondolja, hogy a faültetéssel együtt életteret is teremtünk. Hiszen az a kis csemete idővel sok életnek ad majd otthont, madarak laknak az ágai között, különféle bogarak másznak majd rajta és idővel gyümölcsöt terem. Egy kis munkával rengeteget adunk a természetnek. Az ültéssel együtt pedig felelősséget is vállalunk a természet felett. Az a legfontosabb, hogy a gyerekeket is erre neveljük.</p>

<p style="text-align: center;"><img alt="" data-gallery="1" src="/sites/default/files/photos/047_img_0777_csefalvay.jpg" style="width: 2000px; height: 1334px;" /></p>

<p>Ravasz Tibor, a MOL Akadémia ifjúsági előkészítőjének szakmai vezetője is örömmel vette a felkérést. <em>&bdquo;Nagyon örülünk a kezdeményezésnek, hiszen a DAC labdarúgó egyesületnél mi is fontosnak tartjuk a környezetünk védelmét, egyben hiszünk abban is, hogy az elültetett gyümölcsfa általunk átadott tudással egyidejűleg meghozza majd a gyümölcsét&rdquo;</em> &ndash; mondta Tibor, aki a dunaszerdahelyi Építészeti Szakközépiskolában, Suja Tímea válogatott kosárlabdázó és a kertész szakon tanuló diákok segítségével ültette el a csemetéket.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/029_img_4884_csefalvay_-_kopia.jpg" style="width: 2000px; height: 1334px;" /></p>

<p>A Sikabonyi polgári társulás tagjainak segített az ültetésben Pomichal Krisztián is. <em>&bdquo;Természetvédelmi biológusként az egyetemi évek alatt többszáz oldalas könyveket olvastunk el arról, hogy hogyan kell védeni a természetet. Pedig, ha belegondolunk, egy szép facsemetén, ásón és két dolgos kézen kívül nem kell hozzá sok minden. Az ember kimegy a kertjébe vagy a városába és a falujába, elültet néhány fát és már akkor sokat tett a természet védelméért és azért, hogy a következő generációknak kicsit jobb hely legyen ez a Föld&rdquo;</em> &ndash; zárta le Krisztián.</p>

<p style="text-align: center;"><img alt="" data-gallery="1" src="/sites/default/files/photos/099_img_1238_csefalvay.jpg" style="width: 1334px; height: 2000px;" /></p>

<p>Segítőink mindegyike sokat tett és tesz is a&nbsp;közösségért, a&nbsp;régiónkért. A&nbsp;jövőnk formálói, akik jó példával járnak elő mindannyiunk számára, s velünk együtt tisztán hisznek benne!</p>

<blockquote>
	<p>Minden csemete egy lehetőség, a sikeres és tiszta jövő ígérete. Ha gondosan neveljük, ágain megterem a holnap gyümölcse.</p>
</blockquote>

<hr />
<h5><em>Az idei faültetést a Nadácia Ekopolis &ndash; Zelené Oázy támogatta.</em></h5>

<p>&nbsp;</p>

<p>-k-</p>
			</div>
			<ul id="lightGallery" style="display:none;">
<li id="img-080_img_5034_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/080_img_5034_csefalvay.jpg?itok=uEwBAapx"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/080_img_5034_csefalvay.jpg?itok=UjhvQLZg"></li><li id="img-052_img_0851_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/052_img_0851_csefalvay.jpg?itok=iWFPNcmC"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/052_img_0851_csefalvay.jpg?itok=c7A5kcE9"></li><li id="img-072_img_1039_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/072_img_1039_csefalvay.jpg?itok=IVjmbx16"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/072_img_1039_csefalvay.jpg?itok=uGal4kRi"></li><li id="img-068_img_1006_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/068_img_1006_csefalvay.jpg?itok=HKQ-RnQt"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/068_img_1006_csefalvay.jpg?itok=oZaqN-lm"></li><li id="img-084_img_5040_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/084_img_5040_csefalvay.jpg?itok=Gv7KJavS"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/084_img_5040_csefalvay.jpg?itok=LH060ex0"></li><li id="img-003_img_0506_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/003_img_0506_csefalvay.jpg?itok=zlXVsNKx"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/003_img_0506_csefalvay.jpg?itok=6Y85I6sU"></li><li id="img-_mg_8766.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/_mg_8766.jpg?itok=4RynqIa9"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/_mg_8766.jpg?itok=0JYnfVVw"></li><li id="img-039_img_4933_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/039_img_4933_csefalvay.jpg?itok=F9qD7uSR"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/039_img_4933_csefalvay.jpg?itok=WIbrifHC"></li><li id="img-086_img_1136_csefalvay_-_kopia.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/086_img_1136_csefalvay_-_kopia.jpg?itok=AuEt8bBk"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/086_img_1136_csefalvay_-_kopia.jpg?itok=V9KYVIuK"></li><li id="img-109_img_1317_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/109_img_1317_csefalvay.jpg?itok=TetorPIr"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/109_img_1317_csefalvay.jpg?itok=Oau79rt1"></li><li id="img-091_img_1172_csefalvay_-_kopia.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/091_img_1172_csefalvay_-_kopia.jpg?itok=u7ILbMt7"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/091_img_1172_csefalvay_-_kopia.jpg?itok=dODYrDES"></li><li id="img-107_img_1301_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/107_img_1301_csefalvay.jpg?itok=xok-gaJL"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/107_img_1301_csefalvay.jpg?itok=1FsBExaj"></li><li id="img-104_img_1261_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/104_img_1261_csefalvay.jpg?itok=6qjdsO_k"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/104_img_1261_csefalvay.jpg?itok=n9PnTFjt"></li><li id="img-051_img_0834_csefalvay_0.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/051_img_0834_csefalvay_0.jpg?itok=q74N0Ufn"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/051_img_0834_csefalvay_0.jpg?itok=3zAC8088"></li><li id="img-007_img_4850_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/007_img_4850_csefalvay.jpg?itok=evn7bcsf"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/007_img_4850_csefalvay.jpg?itok=uuTtT0qt"></li>			 </ul>
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-2393320645055022";
						/* parameter.sk */
						if ( window.innerWidth >= 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 728;
						  google_ad_height = 250;
						} else if ( window.innerWidth < 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 300;
						  google_ad_height = 300;
						}
					//--></script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://kukkonia.parameter.sk/green-kukkonia">Green Kukkonia</a>, 																		<a href="https://kukkonia.parameter.sk/kukkonia">kukkónia</a>, 																		<a href="https://kukkonia.parameter.sk/faultetes">faültetés</a>, 																		<a href="https://kukkonia.parameter.sk/kukkonia-polgari-tarsulas">Kukkonia Polgári Társulás</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://kukkonia.parameter.sk/node/639957"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/magyar-lelegeztetogepek-erkeztek-dunaszerdahelyi-korhazba"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/lelegeztetogep_dunaszerdahely.jpg?itok=YrHbJKai" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kukkonia" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/magyar-lelegeztetogepek-erkeztek-dunaszerdahelyi-korhazba" class="article-title related-title">Magyar lélegeztetőgépek érkeztek a dunaszerdahelyi kórházba</a>
								<p>
									A magyar kormány 11 dél-szlovákiai egészségügyi intézménynek adományoz lélegeztetőgépeket.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/tamogassuk-egyutt-csallokozt-0"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/para-hu-hirdetesek-2-kukkonia-ado-dan-2021-1700x1700px_-_kopia.jpg?itok=w8E2BEsn" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kukkonia" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/tamogassuk-egyutt-csallokozt-0" class="article-title related-title">Támogassuk együtt a Csallóközt!</a>
								<p>
									Ajándékozza adója 2%-át a Kukkonia polgári társulásnak!								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://kukkonia.parameter.sk/holnap-gyumolcse"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>						</div>

				
									<div class="col-md-8 rightside">
								
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:48</span></div>
							<a href="https://parameter.sk/nemetek-tobbsege-otthon-marad-husvetkor" class="daily-article-title"><span>A németek többsége otthon marad húsvétkor</span></a>
						</header>
												<div class="daily-article-desc">
							Az előző 24 órában 21 888 fertőződést szűrtek ki tesztekkel.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>11:42</span></div>
							<a href="https://parameter.sk/meg-szerdainal-joval-kevesebb-uj-fertozottet-talaltak-magyarlakta-jarasokban" class="daily-article-title"><span>Még a szerdainál is jóval kevesebb új fertőzöttet találtak a magyarlakta járásokban</span></a>
						</header>
												<div class="daily-article-desc">
							Egy járásban sem haladta meg a százat az új fertőzöttek száma.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:39</span></div>
							<a href="https://kukkonia.parameter.sk/holnap-gyumolcse" class="daily-article-title"><span>A holnap gyümölcse </span></a>
						</header>
												<div class="daily-article-desc">
							(FOTÓK és VIDEÓ)						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:26</span></div>
							<a href="https://parameter.sk/serie-torinoi-varosi-rangado-husveti-csucsmeccs" class="daily-article-title"><span>Serie A: Torinói városi rangadó a húsvéti csúcsmeccs</span></a>
						</header>
												<div class="daily-article-desc">
							A Juve egész szezonban hullámzóan teljesít Andrea Pirlo irányításával.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:56</span></div>
							<a href="https://brutal.parameter.sk/tragedia-kiugrott-korhaz-negyedik-emeleti-erkelyerol-egy-ferfi-mar-nem-tudtak-megmenteni" class="daily-article-title"><span>TRAGÉDIA: Kiugrott a kórház negyedik emeleti erkélyéről egy férfi, már nem tudták megmenteni</span></a>
						</header>
												<div class="daily-article-desc">
							A férfit korábban műtötték, a beavatkozás pedig jól sikerült.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>március 26. - 12:36</span></div>
									<a href="https://parameter.sk/vezekenyben-kamionszamra-gyartottak-cigit-aztan-amikor-lecsaptak-volna-rajuk-dubajbol-hivott-mako-es" class="daily-article-title"><span>Vezekényben kamionszámra gyártották a cigit, aztán amikor lecsaptak volna rájuk, Dubajból hívott Makó, és el lett simítva az ügy</span></a>
								</header>
																<div class="daily-article-desc">
									Böhm kihangosított telefonján keresztül Makó utasításokat adott Kertésznek.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 30. - 19:24</span></div>
									<a href="https://parameter.sk/nem-tudtam-megtenni-nem-tudtam-megolni-egy-embert-kadar-kitalalt-es-gyanuba-kevert-egy-csallokozi" class="daily-article-title"><span>"Nem tudtam megtenni, nem tudtam megölni egy embert" - Kádár kitálalt, és gyanúba kevert egy csallóközi polgármestert</span></a>
								</header>
																<div class="daily-article-desc">
									A Lučanský-Sátor találkozó állítólag 150 ezerbe került, és a felét előre kellett letenni.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 31. - 11:09</span></div>
									<a href="https://parameter.sk/aki-csutortokon-elmegy-tesztre-annak-aztan-tiz-napig-nem-kell-lehetove-teszik-templomi-gyonasokat" class="daily-article-title"><span>Aki csütörtökön elmegy tesztre, annak aztán tíz napig nem kell, lehetővé teszik a templomi gyónásokat is</span></a>
								</header>
																<div class="daily-article-desc">
									A kormány szerdai ülésén jóváhagyott néhány kisebb enyhítést.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 30. - 10:55</span></div>
									<a href="https://brutal.parameter.sk/brutalis-gyilkossagot-kovetett-el-kanadaban-egy-fiatal-szlovak-ferfi-es-baratnoje" class="daily-article-title"><span>Brutális gyilkosságot követett el Kanadában egy fiatal szlovák férfi és barátnője</span></a>
								</header>
																<div class="daily-article-desc">
									Nem kizárt, hogy a páros Szlovákiában bujdosik.								</div>
															</article>

							
							<article class="daily-article highlighted">
								<header>
									<div class="time"><span>április 1. - 23:59</span></div>
									<a href="https://parameter.sk/meghalt-marik-aki-sirba-vitte-buneit-aki-pedig-beszel-az-feher-loval-etetett-disznokat-emleget" class="daily-article-title"><span>Meghalt Márik, aki a sírba vitte bűneit, aki pedig beszél, az fehér lóval etetett disznókat emleget</span></a>
								</header>
																<div class="daily-article-desc">
									A COVID-19 a börtönben is szedi áldozatait. 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=41717" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<!-- Kukkonia Cikkajánló -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="5989433990"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
								</div>
			</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/kukkonia/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/kukkonia/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/kukkonia/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/kukkonia/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/kukkonia/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/kukkonia/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://kukkonia.parameter.sk/modules/statistics/statistics.js?qnc8o3"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				
				
		

	</body>
</html>
