<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://kukkonia.parameter.sk/sites/default/files/kukkonia-favicon.png" type="image/png" />
<meta name="description" content="A Kukkonia Farm &amp; Events egy élményteli napra invitálja Önöket a dióspatonyi Kukkonia Farmra. Ez az egyedülálló hely vidékies bájával hűen tükrözi a Csallóköz szépségeit.&nbsp;2020. augusztus 29-én a dióspatonyi Kukkonia Farm három rendezvény helyszínévé alakul, ahol minden család, vállalkozás és baráti társaság megtalálja a magának való programot &ndash; legyen szó születésnapi vagy évfordulós ünnepségről, esküvőről, céges rendezvényről vagy csapatépítő játékokról.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="KUKKONIA FARM NAP: Egy nap – három rendezvény – tengernyi élmény"/>
<meta property="og:url" content="/node/625591"/>
<meta property="og:image" content="https://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kukkonia_farm_nap_webparameter_nyitooldal.jpg?itok=IVHjBPWg"/>
<meta property="og:description" content="A Kukkonia Farm &amp; Events egy élményteli napra invitálja Önöket a dióspatonyi Kukkonia Farmra. Ez az egyedülálló hely vidékies bájával hűen tükrözi a Csallóköz szépségeit.&nbsp;2020. augusztus 29-én a dióspatonyi Kukkonia Farm három rendezvény helyszínévé alakul, ahol minden család, vállalkozás és baráti társaság megtalálja a magának való programot &ndash; legyen szó születésnapi vagy évfordulós ünnepségről, esküvőről, céges rendezvényről vagy csapatépítő játékokról.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/kukkonia-farm-nap-egy-nap-harom-rendezveny-tengernyi-elmeny" />
<link rel="shortlink" href="/node/625591" />
		<title>KUKKONIA FARM NAP: Egy nap – három rendezvény – tengernyi élmény | Kukkónia</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/modules/system/system.base.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/modules/system/system.menus.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/modules/system/system.messages.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/modules/system/system.theme.css?qbe5iy");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_api/date.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/modules/field/theme/field.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/modules/node/node.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/modules/user/user.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/sites/all/modules/views/css/views.css?qbe5iy");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/ctools/css/ctools.css?qbe5iy");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/font-awesome.min.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/bootstrap.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/royalslider.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/style.css?qbe5iy");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/media-responsive.css?qbe5iy");
</style>
		<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/drupal.js?qbe5iy"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qbe5iy"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery-2.1.3.js?qbe5iy"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/bootstrap.min.js?qbe5iy"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.datetimepicker.js?qbe5iy"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/royalslider.min.js?qbe5iy"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.flexisel.js?qbe5iy"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/light-gallery/js/lightGallery.js?qbe5iy"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/custom.js?qbe5iy"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/wurfl.js?qbe5iy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kukkonia","theme_token":"bT6CyjJFRB5tBLCt-6huLjJ1sNpos5f4iLXovCsT7kA","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/kukkonia\/js\/bootstrap.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/kukkonia\/js\/royalslider.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/kukkonia\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/kukkonia\/js\/custom.js":1,"sites\/all\/themes\/kukkonia\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/kukkonia\/css\/font-awesome.min.css":1,"sites\/all\/themes\/kukkonia\/css\/bootstrap.css":1,"sites\/all\/themes\/kukkonia\/css\/royalslider.css":1,"sites\/all\/themes\/kukkonia\/css\/style.css":1,"sites\/all\/themes\/kukkonia\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"625591"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/kukkonia/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		ado.master({id: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-625591 node-type-article domain-kukkonia-parameter-sk section-kukkonia-farm-nap-egy-nap-harom-rendezveny-tengernyi-elmeny kukkonia" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-23 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/kukkonia/images/parameter-kukkonia-header-logo1.png" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-7 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 08. 20. csütörtök</span><br/>
			István, Anabela		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-4 to-hide">
		<p>27 °C</p><p>13 °C</p>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-9">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/kukkonia/images/kukkonia-logo.png" alt="Címlap" width="280" height="56" />
		</a>
	</div>	<div class="col-sm-21">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://kukkonia.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://kukkonia.parameter.sk/node/625591" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			<div class="paravan-content">			
								
				
								<div class="row">
					<div class="col-md-22 col-lg-22">
						
							

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>KUKKONIA FARM NAP: Egy nap – három rendezvény – tengernyi élmény</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. augusztus 20. - 10:10					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://kukkonia.parameter.sk/node/625591&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A <strong><a href="https://www.kukkoniafarm.sk/index.php/kukkonia-farm-nap/" target="_blank">Kukkonia Farm &amp; Events</a></strong> egy élményteli napra invitálja Önöket a dióspatonyi Kukkonia Farmra. Ez az egyedülálló hely vidékies bájával hűen tükrözi a Csallóköz szépségeit.&nbsp;2020. augusztus 29-én a dióspatonyi Kukkonia Farm három rendezvény helyszínévé alakul, ahol minden család, vállalkozás és baráti társaság megtalálja a magának való programot &ndash; legyen szó születésnapi vagy évfordulós ünnepségről, esküvőről, céges rendezvényről vagy csapatépítő játékokról.</p>
			</div>		

						<div class="banner-container">
			
				<!-- start slave -->
				<div id="adoceanskpeiiloqjap"></div>
				<script type="text/javascript">
				ado.slave('adoceanskpeiiloqjap', {myMaster: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7' });
				</script>
				<!--  end slave  -->
				
			</div>
						
							<img class="main-article-img" data-id="img-kukkonia_farm_nap_webparameter_nyitooldal.jpg" src="https://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/kukkonia_farm_nap_webparameter_nyitooldal.jpg?itok=IVHjBPWg" alt="KUKKONIA FARM NAP: Egy nap – három rendezvény – tengernyi élmény" width="738" height="464" />
							
						<div class="description">
								<p><em><u><strong><a href="https://www.kukkoniafarm.sk/index.php/kukkonia-farm-nap/" target="_blank">Programok:</a></strong></u></em></p>

<p><strong><a href="https://www.kukkoniafarm.sk/index.php/kukkonia-farm-nap/" target="_blank">TÜNDÉR ILONA SZÜLETÉSNAPJA</a></strong> &ndash; GYERMEKPROGRAM. Tündér Ilona szülinapi bulit tart a KUKKONIA Farmon és szeretettel várja a&nbsp;gyerkőcöket. Sok móka és kacagás, izgalmas kalandok várnak a&nbsp;kis vendégekre: aranymosás, traktorozás, táncház, ügyességi játékok és farmtúra. Ünnepi asztalára fincsi menüt is varázsol, és vendégei megkóstolhatják majd a Kukkonia palacsintatortát. Szeretettel vár Téged is, ünnepelj vele!</p>

<p><strong><a href="https://www.kukkoniafarm.sk/index.php/kukkonia-farm-nap/" target="_blank">KUKKONIA CSAPATÉPÍTŐ VERSENY</a></strong> &ndash; TEAMBUILDING. Öt fős csapatok olyan hagyományos csallóközi versenyszámokban mérhetik össze az erejüket, mint a lisztőrlés, kenyérdagasztás, íjászat, fűnyírás, illetve 11-es rúgó verseny. A legügyesebb csapatok értékes nyereményekkel térhetnek haza.</p>

<p><strong><a href="https://www.kukkoniafarm.sk/index.php/kukkonia-farm-nap/" target="_blank">KUKKONIA NYÁRBÚCSÚZTATÓ</a></strong> &ndash; PARTI. Zene, tánc, rum- és szivarkóstoló, utánozhatatlan hangulat, mindez ínyenc fogások és prémium borok társaságában. Búcsúztassa a nyarat egyedülálló környezetben, a Kukkonia Farmon.</p>

<p>A rendezvények mellett izgalmas kísérőprogramokkal is készülünk.&nbsp;10:00 és 13:00 között az FC DAC 1904 előadását hallhatják az egészséges táplálkozásról, bejárhatják a Kukkonia Farmot Attila bácsi, az állatok gondozójának vezetésével, az Új Nő magazin szerkesztősége pedig bevezeti a hölgyeket a szépségápolás rejtelmeibe. A nap folyamán frissítő italokkal és mennyei fogásokkal várjuk Önöket.</p>

<blockquote>
	<p><u>Időpont:</u> <strong>2020. augusztus&nbsp;29. (szombat)</strong></p>

	<p><u>Helyszín:</u> <strong>Kukkonia Farm, 2066, 930 02 Dióspatony</strong></p>

	<p><strong>A&nbsp;jegyek 2020. augusztus 24-ig, korlátozott számban kaphatóak!</strong></p>

	<p><u><strong><a href="https://www.kukkoniafarm.sk/index.php/kapcsolat/" target="_blank">Jegyfoglalás</a></strong> az alábbi elérhetőségeken:</u> +421 917 611&nbsp;367, <strong><a href="mailto:event@kukkoniafarm.sk" target="_blank">event@kukkoniafarm.sk</a></strong></p>

	<p>Bővebb információ: <strong><a href="https://www.kukkoniafarm.sk/" target="_blank">www.kukkoniafarm.sk</a></strong></p>
</blockquote>

<p>-k-</p>
			</div>
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-2393320645055022";
						/* parameter.sk */
						if ( window.innerWidth >= 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 728;
						  google_ad_height = 250;
						} else if ( window.innerWidth < 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 300;
						  google_ad_height = 300;
						}
					//--></script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://kukkonia.parameter.sk/kukkonia-farm">Kukkonia Farm</a>, 																		<a href="https://kukkonia.parameter.sk/kukkonia-farm-events">Kukkonia Farm & Events</a>, 																		<a href="https://kukkonia.parameter.sk/kukkonia">kukkónia</a>, 																		<a href="https://kukkonia.parameter.sk/diospatony">Dióspatony</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://kukkonia.parameter.sk/node/625591"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/iden-ujra-kukkonia-napkozis-tabor"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/tabor2020.jpg?itok=Hl6ArQf2" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kukkonia" class="cat-box-link cat-box-related">kukkónia</a>									<!--div></div-->
								</div>
								<a href="/iden-ujra-kukkonia-napkozis-tabor" class="article-title related-title">Idén újra Kukkonia napközis tábor!</a>
								<p>
									A helyszín a dióspatonyi KUKKONIA FARM.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/sulyos-baleset-mentohelikoptert-riasztottak-nagyabony-es-diospatony-kozti-balesethez-gyerek-volt"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/baleset-abony-patony.jpg?itok=tp4N6X67" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/diospatony" class="cat-box-link cat-box-related">Dióspatony</a>									<!--div></div-->
								</div>
								<a href="/sulyos-baleset-mentohelikoptert-riasztottak-nagyabony-es-diospatony-kozti-balesethez-gyerek-volt" class="article-title related-title">SÚLYOS BALESET: Mentőhelikoptert is riasztottak a Nagyabony és Dióspatony közti balesethez, gyerek is volt a felforgott kocsiban!</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/kukkonia-polgari-tarsulas-uj-templomoltart-es-ambot-adomanyozott-nyekvarkonyi-templomnak"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/013_varkony_img_3733_csefalvay.jpg?itok=-2QgzQIe" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/kukkonia-polgari-tarsulas" class="cat-box-link cat-box-related">Kukkonia Polgári Társulás</a>									</div>
									<a href="/kukkonia-polgari-tarsulas-uj-templomoltart-es-ambot-adomanyozott-nyekvarkonyi-templomnak" class="article-title related-title">A Kukkonia polgári társulás új templomoltárt és ambót adományozott a nyékvárkonyi templomnak </a>
									<p>
																			</p>
								</div>
							</article>
						</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://kukkonia.parameter.sk/kukkonia-farm-nap-egy-nap-harom-rendezveny-tengernyi-elmeny"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>						</div>

				
									<div class="col-md-8 rightside">
								
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>10:15</span></div>
							<a href="https://parameter.sk/koronavirus-megint-sok-az-uj-fertozott-rekordot-dontott-az-aktiv-esetek-szama" class="daily-article-title"><span>KORONAVÍRUS: Megint sok az új fertőzött, rekordot döntött az aktív esetek száma!</span></a>
						</header>
												<div class="daily-article-desc">
							A koronavírus-járvány kezdete óta nem volt még ilyen magas az aktív fertőzöttek száma.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:10</span></div>
							<a href="https://kukkonia.parameter.sk/kukkonia-farm-nap-egy-nap-harom-rendezveny-tengernyi-elmeny" class="daily-article-title"><span>KUKKONIA FARM NAP: Egy nap – három rendezvény – tengernyi élmény</span></a>
						</header>
												<div class="daily-article-desc">
							 2020. augusztus 29. (szombat)						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:10</span></div>
							<a href="https://parameter.sk/eszak-korea-uj-oteves-tervet-keszul-elfogadni-januari-partkongresszuson" class="daily-article-title"><span>Észak-Korea új ötéves tervet készül elfogadni a januári pártkongresszuson</span></a>
						</header>
												<div class="daily-article-desc">
							Erről szerdán döntöttek a párt központi biztosságának ülésén.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>09:59</span></div>
							<a href="https://parameter.sk/koronavirus-tesztelik-gyerekeket-az-egyik-galantai-magyar-oviban-egyikuknel-igazoltak-fertozest" class="daily-article-title"><span>KORONAVÍRUS: Tesztelik a gyerekeket az egyik galántai magyar oviban, egyiküknél igazolták a fertőzést</span></a>
						</header>
												<div class="daily-article-desc">
							A Fekollini vállalat egyik alkalmazottjának gyermeke is megfertőződött a koronavírussal.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>09:56</span></div>
							<a href="https://parameter.sk/jelentosen-javult-alessandro-zanardi-allapota" class="daily-article-title"><span>Jelentősen javult Alessandro Zanardi állapota</span></a>
						</header>
												<div class="daily-article-desc">
							Zanardi június 19-én szenvedett balesetet.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 16. - 08:52</span></div>
									<a href="https://tachometer.parameter.sk/tragikus-baleset-felelotlen-elozo-miatt-halt-meg-egy-edesanya" class="daily-article-title"><span>TRAGIKUS BALESET: Felelőtlen előző miatt halt meg egy édesanya</span></a>
								</header>
																<div class="daily-article-desc">
									Három gyermek is ült a kocsiban, mindannyian megsérültek.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 16. - 19:22</span></div>
									<a href="https://parameter.sk/szornyu-felugro-hal-vegzett-horgasszal" class="daily-article-title"><span>SZÖRNYŰ: Felugró hal végzett a horgásszal</span></a>
								</header>
																<div class="daily-article-desc">
									Az 56 éves férfi családjával és barátaival horgászott.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 16. - 12:21</span></div>
									<a href="https://tachometer.parameter.sk/baleset-soforje-figyelmetlensegetol-fejre-allt-fabia" class="daily-article-title"><span>BALESET: Sofőrje figyelmetlenségétől fejre állt a Fabia</span></a>
								</header>
																<div class="daily-article-desc">
									Az előtte haladó Volkswagenbe hajtott bele.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 15. - 12:00</span></div>
									<a href="https://tachometer.parameter.sk/halalos-baleset-egy-szemely-eletet-vesztette-egy-gyermeket-mentohelikopter-szallitott-korhazba" class="daily-article-title"><span>HALÁLOS BALESET: Egy személy életét vesztette, egy gyermeket mentőhelikopter szállított kórházba</span></a>
								</header>
																<div class="daily-article-desc">
									Egy terepjáró és egy személygépkocsi ütközött, az autókban összesen öten utaztak.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 17. - 18:09</span></div>
									<a href="https://parameter.sk/tonkretettem-csaladomat-es-magamat-kabitoszerezni-csallokozben" class="daily-article-title"><span>"Tönkretettem a családomat és magamat is" - Kábítószerezni a Csallóközben</span></a>
								</header>
																<div class="daily-article-desc">
									A Csallóköz rejtett, kábítószeres világáról beszélgetünk. PODCAST								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=41717" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<!-- Kukkonia Cikkajánló -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="5989433990"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
								</div>
			</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/kukkonia/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/kukkonia/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/kukkonia/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/kukkonia/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/kukkonia/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/kukkonia/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://kukkonia.parameter.sk/modules/statistics/statistics.js?qbe5iy"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				
				
		

	</body>
</html>
