<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://kukkonia.parameter.sk/sites/default/files/kukkonia-favicon.png" type="image/png" />
<meta name="description" content="Idén novemberben harmadik alkalommal szervezte meg A Csallóköz legjobb étele versenyt a Kukkonia polgári társulás és a Csallóközi Területi Idegenforgalmi Szövetség (OOCR). A verseny óta a közösségi oldalon lehetett követni, hogyan teljesítettek az egyes éttermek szakácsai. Most pedig elérkeztünk a pillanathoz, amikor végre kiderült, mely finomság nyerte el a legjobb ételnek járó díjat.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Megvan a legfinomabb csallóközi étel!"/>
<meta property="og:url" content="/node/655985"/>
<meta property="og:image" content="https://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/152_cs1_9733_20211103_csefalvay_1.jpg?itok=udoPSTE3"/>
<meta property="og:description" content="Idén novemberben harmadik alkalommal szervezte meg A Csallóköz legjobb étele versenyt a Kukkonia polgári társulás és a Csallóközi Területi Idegenforgalmi Szövetség (OOCR). A verseny óta a közösségi oldalon lehetett követni, hogyan teljesítettek az egyes éttermek szakácsai. Most pedig elérkeztünk a pillanathoz, amikor végre kiderült, mely finomság nyerte el a legjobb ételnek járó díjat.
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/megvan-legfinomabb-csallokozi-etel" />
<link rel="shortlink" href="/node/655985" />
		<title>Megvan a legfinomabb csallóközi étel! | Kukkónia</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/modules/system/system.base.css?r23t4n");
@import url("https://kukkonia.parameter.sk/modules/system/system.menus.css?r23t4n");
@import url("https://kukkonia.parameter.sk/modules/system/system.messages.css?r23t4n");
@import url("https://kukkonia.parameter.sk/modules/system/system.theme.css?r23t4n");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_api/date.css?r23t4n");
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r23t4n");
@import url("https://kukkonia.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r23t4n");
@import url("https://kukkonia.parameter.sk/modules/field/theme/field.css?r23t4n");
@import url("https://kukkonia.parameter.sk/modules/node/node.css?r23t4n");
@import url("https://kukkonia.parameter.sk/modules/user/user.css?r23t4n");
@import url("https://kukkonia.parameter.sk/sites/all/modules/views/css/views.css?r23t4n");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/ctools/css/ctools.css?r23t4n");
@import url("https://kukkonia.parameter.sk/sites/all/themes/parameter/light-gallery/css/lightGallery.css?r23t4n");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/font-awesome.min.css?r23t4n");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/bootstrap.css?r23t4n");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/royalslider.css?r23t4n");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/style.css?r23t4n");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/media-responsive.css?r23t4n");
</style>
		<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/drupal.js?r23t4n"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?r23t4n"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery-2.1.3.js?r23t4n"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/bootstrap.min.js?r23t4n"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.datetimepicker.js?r23t4n"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/royalslider.min.js?r23t4n"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.flexisel.js?r23t4n"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/light-gallery/js/lightGallery.js?r23t4n"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/custom.js?r23t4n"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/wurfl.js?r23t4n"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kukkonia","theme_token":"BA_XeMSr-RTRN4EySSm1PxwPAqjeKGmoqohVjmMev60","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/kukkonia\/js\/bootstrap.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/kukkonia\/js\/royalslider.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/kukkonia\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/kukkonia\/js\/custom.js":1,"sites\/all\/themes\/kukkonia\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/parameter\/light-gallery\/css\/lightGallery.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/kukkonia\/css\/font-awesome.min.css":1,"sites\/all\/themes\/kukkonia\/css\/bootstrap.css":1,"sites\/all\/themes\/kukkonia\/css\/royalslider.css":1,"sites\/all\/themes\/kukkonia\/css\/style.css":1,"sites\/all\/themes\/kukkonia\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"655985"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/kukkonia/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		ado.master({id: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-655985 node-type-article domain-kukkonia-parameter-sk section-megvan-legfinomabb-csallokozi-etel kukkonia" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-23 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/kukkonia/images/parameter-kukkonia-header-logo1.png" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-7 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 12. 22. szerda</span><br/>
			Zénó, Adela		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-4 to-hide">
		<p>28 °C</p><p>13 °C</p>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-9 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/kukkonia/images/parameter-logo-kukkonia-small.png" alt="Címlap" width="46" height="46" />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/kukkonia/images/kukkonia-logo-new.png" alt="Címlap" width="205" height="56" />
		</a>
	</div>	<div class="col-sm-21">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://kukkonia.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://kukkonia.parameter.sk/node/655985" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			<div class="paravan-content">			
								
				
								<div class="row">
					<div class="col-md-22 col-lg-22">
						
							

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Megvan a legfinomabb csallóközi étel!</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. december 21. - 23:20					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://kukkonia.parameter.sk/node/655985&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p><strong><a href="https://kukkonia.parameter.sk/harmadszor-szalltak-versenybe-szakacsok-hogy-ettermuke-lehessen-csallokoz-legjobb-etele" target="_blank">Idén novemberben harmadik alkalommal szervezte meg</a></strong> <em>A Csallóköz legjobb étele</em> versenyt a Kukkonia polgári társulás és a Csallóközi Területi Idegenforgalmi Szövetség (OOCR). A verseny óta a közösségi oldalon lehetett követni, hogyan teljesítettek az egyes éttermek szakácsai. Most pedig elérkeztünk a pillanathoz, amikor végre kiderült, mely finomság nyerte el a legjobb ételnek járó díjat.</p>
			</div>		

						<div class="banner-container">
			
				<!-- start slave -->
				<div id="adoceanskpeiiloqjap"></div>
				<script type="text/javascript">
				ado.slave('adoceanskpeiiloqjap', {myMaster: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7' });
				</script>
				<!--  end slave  -->
				
			</div>
						
							<img data-gallery="1" class="main-article-img" data-id="img-152_cs1_9733_20211103_csefalvay_1.jpg" src="https://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/152_cs1_9733_20211103_csefalvay_1.jpg?itok=udoPSTE3" alt="Megvan a legfinomabb csallóközi étel!" width="738" height="464" />
				<div class="main-article-photo-title">Cséfalvay Á. András felvételei - Továbbiakért kattints!</div>			
						<div class="description">
								<p>Mint azt már korábban írtuk, hét csallóközi étterem és szakácsa mérte össze főzőtudását. Alkotásaikat nemzetközileg elismert szakmai zsűri értékelte.</p>

<p>&bdquo;Nagyon szép tányérokat láttunk, egyedi megoldásokkal találkoztunk. Évről évre erősebb a mezőny. Egyre szebb és finomabb ételeket kóstolhatunk&rdquo; &ndash; jegyezte meg Horváth Szilveszter, a győri La Mareda étterem kreatív séfje, a zsűri egyik tagja.</p>

<p style="text-align: center;"><img alt="" data-gallery="1" src="/sites/default/files/photos/173_cs1_9851_20211103_csefalvay_1.jpg" /></p>

<p>A zsűri alaposan átbeszélte az észrevételeit, majd arra a döntésre jutottak, hogy az elsőnek járó díjat ketten is megérdemlik, így a verseny végén két ételt kiáltottak ki a legjobbnak.</p>

<blockquote>
	<p>A dunaszerdahelyi Park Bistro és a nyékvárkonyi Amade Château étterme bizonyult a legügyesebbnek.</p>
</blockquote>

<p>Előbbi szakácsa, Mórocz Ferenc kacsa &bdquo;vadast&rdquo; készített, míg az utóbbi séfje, Ollé Nikolas zöldfűszeres fogasfilét varázsolt a tányérra kelfőzelékkel, zsenge kelbimbóval és édesburgonya-gombóccal.</p>

<blockquote>
	<p>A második helyet a dunaszerdahelyi Villa Rosa étterem zsebelte be.</p>
</blockquote>

<p>Sidó Tamás paprikáskrumplit vitt a zsűri elé sült fokhagymával, ízesített sertésszűzzel és salottás uborkasaláta-bonbonnal.</p>

<blockquote>
	<p>Harmadik helyen a csallóközkürti Szarvas Pizzeria &amp; Restaurant végzett.</p>
</blockquote>

<p>Fekete Norbert őzgerincet készített csipkebogyómártással és kakukkfüves krémpuliszkával.</p>

<p>&bdquo;A csallóközi szakácsok megmutatták, hogy jól tudnak főzni. Bármelyik résztvevő étteremben jóízűt tudnék enni&rdquo; &ndash; hangzottak el egy másik zsűritag, Jozef Baránek szavai, aki a Szakács és Cukrász Szövetség Junior Klubjának elnöke.</p>

<p style="text-align: center;"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fzitnyostrovregion%2Fvideos%2F1322558684871930%2F&amp;show_text=false&amp;width=560&amp;t=0" style="border:none;overflow:hidden" width="560"></iframe></p>

<p>&bdquo;A rendezvényt és az ételeket is pozitívan értékelném. Voltak persze kissé gyengébbek is, viszont voltak valóban jók, szépek, színesek és inspirálók, tehát volt miből válogatnunk&rdquo; &ndash; tette hozzá a zsűri elnöke, Michal Konrád, a BAO Brothers ázsiai street food étterem tulajdonosa, séfje.</p>

<p><em>Ha esetleg valamelyik videóról lemaradt, a Kukkonia és az OOCR-Žitný ostrov &ndash; Csallóköz Facebook-oldalán visszanézheti azt.</em></p>

<p>(SzC)</p>
			</div>
			<ul id="lightGallery" style="display:none;">
<li id="img-152_cs1_9733_20211103_csefalvay_1_0.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/152_cs1_9733_20211103_csefalvay_1_0.jpg?itok=Sho3J02F"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/152_cs1_9733_20211103_csefalvay_1_0.jpg?itok=GkDfuvQp"></li><li id="img-173_cs1_9851_20211103_csefalvay_1_0.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/173_cs1_9851_20211103_csefalvay_1_0.jpg?itok=mRHb1Xq0"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/173_cs1_9851_20211103_csefalvay_1_0.jpg?itok=0dSCe3gm"></li><li id="img-196_cs1_9694_20211103_csefalvay_0_0.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/196_cs1_9694_20211103_csefalvay_0_0.jpg?itok=022fJij6"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/196_cs1_9694_20211103_csefalvay_0_0.jpg?itok=4Si3b_1Z"></li><li id="img-009_cs1_9066_20211103_csefalvay_1.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/009_cs1_9066_20211103_csefalvay_1.jpg?itok=sCBdE45h"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/009_cs1_9066_20211103_csefalvay_1.jpg?itok=O1azBjR_"></li>			 </ul>
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-2393320645055022";
						/* parameter.sk */
						if ( window.innerWidth >= 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 728;
						  google_ad_height = 250;
						} else if ( window.innerWidth < 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 300;
						  google_ad_height = 300;
						}
					//--></script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Címkék:
																		<a href="https://kukkonia.parameter.sk/kukkonia">kukkónia</a>, 																		<a href="https://kukkonia.parameter.sk/csallokoz-legjobb-etele">Csallóköz legjobb étele</a>, 																		<a href="https://kukkonia.parameter.sk/dunaszerdahely">Dunaszerdahely</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://kukkonia.parameter.sk/node/655985"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    
        
  
  
  	

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/rejtelyes-gazszag-miatt-riasztottak-tuzoltokat-dunaszerdahelyi-vambery-terre"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/vambery_ter_0.jpg?itok=lXdwVQkH" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/dunaszerdahely" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/rejtelyes-gazszag-miatt-riasztottak-tuzoltokat-dunaszerdahelyi-vambery-terre" class="article-title related-title">Rejtélyes gázszag miatt riasztották a tűzoltókat a dunaszerdahelyi Vámbéry térre</a>
								<p>
									Lehetséges gázszivárgásról érkezett bejelentés kedden délután.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/igy-ellenorzitek-rendorok-dunaszerdahelyi-uzletekben-fotok"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/kontroly_ds_5.jpg?itok=3GEIzeV2" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/dunaszerdahely" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/igy-ellenorzitek-rendorok-dunaszerdahelyi-uzletekben-fotok" class="article-title related-title">Így ellenőrzitek a rendőrök a dunaszerdahelyi üzletekben (FOTÓK)</a>
								<p>
									A dunaszerdahelyi rendőrök betekintést engedtek a munkájukba.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/varosi-rendorseg-hamarosan-egy-szuperfegyverrel-kezdi-ellenorizni-lakotelepeken-parkolokat"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/rezidens_parkolas_dunaszerdahely_9.jpeg?itok=veHi8Nvk" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/dunaszerdahely" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/varosi-rendorseg-hamarosan-egy-szuperfegyverrel-kezdi-ellenorizni-lakotelepeken-parkolokat" class="article-title related-title">A városi rendőrség hamarosan egy szuperfegyverrel kezdi ellenőrizni a lakótelepeken parkolókat Dunaszerdahelyen</a>
								<p>
									Mostanra tudjuk, hogyan működik ez majd élesben, és azt is, hogy kb. mikor kezdik.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://kukkonia.parameter.sk/megvan-legfinomabb-csallokozi-etel"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>						</div>

				
									<div class="col-md-8 rightside">
								
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>23:20</span></div>
							<a href="https://kukkonia.parameter.sk/megvan-legfinomabb-csallokozi-etel" class="daily-article-title"><span>Megvan a legfinomabb csallóközi étel!</span></a>
						</header>
												<div class="daily-article-desc">
							Az ételeket nemzetközileg elismert szakmai zsűri értékelte.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:58</span></div>
							<a href="https://parameter.sk/demjen-ferenc-75-eves" class="daily-article-title"><span>Demjén Ferenc 75 éves</span></a>
						</header>
												<div class="daily-article-desc">
							Idén, hetvenötödik születésnapjára jelent meg a róla szóló az Álmok könyve című kötet.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:37</span></div>
							<a href="https://parameter.sk/ejjel-16-fokig-sullyedhet-homerseklet" class="daily-article-title"><span>Éjjel -16 fokig süllyedhet a hőmérséklet</span></a>
						</header>
												<div class="daily-article-desc">
							A fagyriasztás éjféltől szerda reggel 8 óráig marad érvényben.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:15</span></div>
							<a href="https://parameter.sk/ujabb-korlatozasokat-vezetnek-be-nemetorszagban" class="daily-article-title"><span>Újabb korlátozásokat vezetnek be Németországban</span></a>
						</header>
												<div class="daily-article-desc">
							Az omikron miatt egyelőre tömegrendezvényeket sem szabad rendezni.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>20:53</span></div>
							<a href="https://parameter.sk/lenyeg-futhatnak-penzuk-utan-nyugdijasok-es-mentosok" class="daily-article-title"><span>LÉNYEG: Futhatnak a pénzük után a nyugdíjasok és a mentősök</span></a>
						</header>
												<div class="daily-article-desc">
							Matovič nagymester abban, hogy a rossz híreket is jóként próbálja eladni.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 16. - 16:24</span></div>
									<a href="https://parameter.sk/nem-lesz-jogosult-minden-nyugdijas-hozzafizetes-nelkuli-gyogyszerekre-figyelmeztet-gyogyszereszeti" class="daily-article-title"><span>Nem lesz jogosult minden nyugdíjas a hozzáfizetés nélküli gyógyszerekre, figyelmeztet a gyógyszerészeti kamara</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 18. - 15:26</span></div>
									<a href="https://parameter.sk/tultolta-kabszert-16-eves-fiu-extasy-kristaly-es-egy-zsak-fu-volt-nala" class="daily-article-title"><span>Túltolta a kábszert a 16 éves fiú: extasy, kristály és egy zsák fű volt nála</span></a>
								</header>
																<div class="daily-article-desc">
									Tudatmódosító szerek széles tárháza volt elérhető a fiatalembernél...								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 16. - 12:42</span></div>
									<a href="https://parameter.sk/olyat-mondott-rendoroknek-egy-ferfi-dunaszerdahelyi-oltoponton-amit-nem-hallanak-gyakran" class="daily-article-title"><span>Olyat mondott a rendőröknek egy férfi a dunaszerdahelyi oltóponton, amit nem hallanak gyakran</span></a>
								</header>
																<div class="daily-article-desc">
									Meglepetés ért két dunaszerdahelyi rendőrt.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 16. - 21:02</span></div>
									<a href="https://parameter.sk/lenyeg-lockdown-fenyegeti-meg-beoltottakat-de-legalabb-ficot-bekisertek-zsarusagra-es-meciaristak" class="daily-article-title"><span>LÉNYEG: Lockdown fenyegeti még a beoltottakat is, de legalább Ficót bekísérték a zsaruságra és a mečiaristák szennyesével is foglalkozhatnak a bírák</span></a>
								</header>
																<div class="daily-article-desc">
									Éppen az ünnepek között lesz a legsúlyosabb a helyzet az omikron miatt.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 15. - 11:58</span></div>
									<a href="https://parameter.sk/emberi-csontokra-bukkant-rendorseg-egy-het-eve-eltunt-lany-foldi-maradvanyait-talaltak-meg" class="daily-article-title"><span>Emberi csontokra bukkant a rendőrség – egy hét éve eltűnt lány földi maradványait találták meg?</span></a>
								</header>
																<div class="daily-article-desc">
									A hatóság egy parkban végezte az ásatásokat.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=41717" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-71"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };

		googletag.cmd.push(function() {
			googletag.defineSlot('/162717810/HU-parameter.sk/300x250', [300, 250], 'google-ads-71').addService(googletag.pubads());
			googletag.enableServices();
			googletag.display('google-ads-71');
		});
	</script>
</div>
					</div>
								</div>
			</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/kukkonia/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/kukkonia/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/kukkonia/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/kukkonia/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/kukkonia/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/kukkonia/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://kukkonia.parameter.sk/modules/statistics/statistics.js?r23t4n"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				
				
		

	</body>
</html>
