<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/kukkonia/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://kukkonia.parameter.sk/sites/default/files/kukkonia-favicon.png" type="image/png" />
<meta name="description" content="Február 14-én (pénteken) vörös fénybe borult a dunaszerdahelyi MOL Aréna, s egy éjszakára a világhírű párizsi Moulin Rouge világát idézte fel. Csaknem 250-en ropták hajnalig a MOL Aréna Silver termeiben. A vendégek vörös szőnyegen vonulhattak be a káprázatos, ünnepi díszbe öltöztetett komplexumba, miközben felcsendültek az ikonikus Lady Marmelade dallamai is. Nézzünk egy rövid összeállítást az est elkapott pillanataiból!
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fergeteges hangulat és hajnalig tartó szórakozás a II. DAC-Kukkonia bálon"/>
<meta property="og:url" content="/node/613904"/>
<meta property="og:image" content="https://kukkonia.parameter.sk/sites/default/files/styles/image_of_article/public/photos/nyitokep.jpg?itok=gQYQ_JI_"/>
<meta property="og:description" content="Február 14-én (pénteken) vörös fénybe borult a dunaszerdahelyi MOL Aréna, s egy éjszakára a világhírű párizsi Moulin Rouge világát idézte fel. Csaknem 250-en ropták hajnalig a MOL Aréna Silver termeiben. A vendégek vörös szőnyegen vonulhattak be a káprázatos, ünnepi díszbe öltöztetett komplexumba, miközben felcsendültek az ikonikus Lady Marmelade dallamai is. Nézzünk egy rövid összeállítást az est elkapott pillanataiból!
" />
<meta property="fb:app_id" content="1637588056518201" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/sk/node/613904" />
<link rel="shortlink" href="/sk/node/613904" />
		<title>Fergeteges hangulat és hajnalig tartó szórakozás a II. DAC-Kukkonia bálon | Kukkónia</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/modules/system/system.base.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/system/system.menus.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/system/system.messages.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/system/system.theme.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_api/date.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/field/theme/field.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/node/node.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/modules/user/user.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/modules/views/css/views.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/modules/ctools/css/ctools.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/parameter/light-gallery/css/lightGallery.css?q2lpg1");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/font-awesome.min.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/bootstrap.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/royalslider.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/style.css?q2lpg1");
@import url("https://kukkonia.parameter.sk/sites/all/themes/kukkonia/css/media-responsive.css?q2lpg1");
</style>
		<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/misc/drupal.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?q2lpg1"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery-2.1.3.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/bootstrap.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.datetimepicker.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/royalslider.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/jquery.flexisel.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/light-gallery/js/lightGallery.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/custom.js?q2lpg1"></script>
<script type="text/javascript" src="https://kukkonia.parameter.sk/sites/all/themes/kukkonia/js/wurfl.js?q2lpg1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"kukkonia","theme_token":"C1LJlhde2yCKJHNhT6STHKz1UV7BCVNbepasAEYrD9g","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/kukkonia\/js\/bootstrap.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/kukkonia\/js\/royalslider.min.js":1,"sites\/all\/themes\/kukkonia\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/kukkonia\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/kukkonia\/js\/custom.js":1,"sites\/all\/themes\/kukkonia\/js\/wurfl.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/parameter\/light-gallery\/css\/lightGallery.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/kukkonia\/css\/font-awesome.min.css":1,"sites\/all\/themes\/kukkonia\/css\/bootstrap.css":1,"sites\/all\/themes\/kukkonia\/css\/royalslider.css":1,"sites\/all\/themes\/kukkonia\/css\/style.css":1,"sites\/all\/themes\/kukkonia\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"613904"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/kukkonia/js/respond.js"></script>
		<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2016 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		ado.master({id: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-613904 node-type-article domain-kukkonia-parameter-sk section-node kukkonia" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Domina -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = '.XnrqyLCZJaQi_NJihs6r4awDordiA9uewS8z_2zA3..77';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '1637588056518201',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-23 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/kukkonia/images/parameter-kukkonia-header-logo1.png" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-7 col-xl-6 to-hide">
		<div class="nameday">
			<span>19. 02. 2020. streda</span><br/>
			Zsuzsanna, Vlasta		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-clear-n"></i>
						<span class="weather-max">9 °C</span><br />
						<span class="weather-min">1 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-3 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
					<div class="col-sm-9">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/kukkonia/images/kukkonia-logo.png" alt="Home" width="280" height="56" />
		</a>
	</div>	<div class="col-sm-21">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://kukkonia.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://kukkonia.parameter.sk/sknode/613904" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskupflkurkxg"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Domina.Domina  sticky scroll 160x600 */
	ado.slave('adoceanskupflkurkxg', {myMaster: 'aYb6tXG7Qw.NO92R5qMxxMRV8QnyMmbzPxyknaII8_v.G7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			<div class="paravan-content">			
								
				
								<div class="row">
					<div class="col-md-22 col-lg-22">
						
							

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fergeteges hangulat és hajnalig tartó szórakozás a II. DAC-Kukkonia bálon</h1>
                                  
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. February 19. - 18:06					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://kukkonia.parameter.sk/node/613904&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Február 14-én (pénteken) vörös fénybe borult a dunaszerdahelyi MOL Aréna, s egy éjszakára a világhírű párizsi Moulin Rouge világát idézte fel. Csaknem 250-en ropták hajnalig a MOL Aréna Silver termeiben. A vendégek vörös szőnyegen vonulhattak be a káprázatos, ünnepi díszbe öltöztetett komplexumba, miközben felcsendültek az ikonikus Lady Marmelade dallamai is. Nézzünk egy rövid összeállítást az est elkapott pillanataiból!</p>
			</div>		

						<div class="banner-container">
			
				<!-- start slave -->
				<div id="adoceanskpeiiloqjap"></div>
				<script type="text/javascript">
				ado.slave('adoceanskpeiiloqjap', {myMaster: '40KRn1qabDOsEWDCggrRt_LZTGrqdR.dQdJ8el9gvRD.S7' });
				</script>
				<!--  end slave  -->
				
			</div>
						
						<div class="description">
								<p>A vendégeket Dóka Tímea, a Kukkonia polgári társulás elnöke köszöntötte. Az est háziasszonya Tilajčík Eddie volt.</p>

<p style="text-align: center;"><img alt="" data-gallery="1" src="/sites/default/files/photos/055_img_7115_csefalvay.jpg" /><br />
	<em>Fotók: Cséfalvay Á. András</em></p>

<p>A bált a Let&rsquo;s Dance tévéműsor világbajnok táncosa, Schavel Dávid és partnere Irina Copp nyitotta meg egy lendületes tánccal.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/122_img_7304_csefalvay.jpg" style="width: 1152px; height: 768px;" /></p>

<p>A talpalávalót Budapest egyik neves partizenekara, a Pesty Party Showband szolgáltatta. Az est fénypontja kétségkívül a Dívák &ndash; Détár Enikő, Ladinek Judit és Sári Évi &ndash;, valamint a Creative Dance tánccsoport lélegzetelállító előadása volt.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/197_img_7568_csefalvay.jpg" style="width: 1152px; height: 768px;" /></p>

<p>Ha Moulin Rouge, akkor tánc! Nem maradhatott el a hagyományos, lendületes francia kánkán sem.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/187_img_7541_csefalvay.jpg" style="width: 1152px; height: 768px;" /></p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/190_img_7550_csefalvay.jpg" style="width: 1152px; height: 768px;" /></p>

<p>Az ínycsiklandozó ételekről a Villa Rosa és az Amade Château csapata gondoskodott Bindics Imre és Czucz Péter séfek vezetésével, a bármixerek pedig finom koktéllal várták a vendégeket. A bálozók egész este kedvükre falatozhattak a candy bar finomságaiból, s megkóstolhatták Madame Pompadour kedvenc créme brulée-jét is.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/092_img_7223_csefalvay.jpg" style="width: 1152px; height: 768px;" /></p>

<p>A pixBOX-sarokban vidám képeket készíthettek a bálozók.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/86621786_1210144985858574_3504344368918036480_o.jpg" style="width: 1152px; height: 768px;" /></p>

<p>A csodálatos enteriőr Holocsi Pál, a Pálma Virágüzlet dekoratőrének munkáját dicsérte.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/001_img_6962_csefalvay.jpg" style="width: 1152px; height: 768px;" /></p>

<p>&bdquo;Bálunk a&nbsp;Moulin Rouge világát idézte. Igyekeztünk becsempészni a korabeli Párizs bohém hangulatát &ndash; a romantikus világítással, a pompás dekorációval, az ellenállhatatlanul finom desszertekkel és természetesen a látványos revüvel&rdquo; &ndash; nyilatkozta Dóka Tímea, a bál szervezője.</p>

<p>A tombola csodás&nbsp;fődíja egy romantikus párizsi hétvége volt Moulin Rouge belépővel 2 személy részére&nbsp;a&nbsp;dunaszerdahelyi Exit Travel jóvoltából, valamint egy&nbsp;2 személyes utazás belépőjegyekkel a Nápoly&ndash;Inter Milan futballmérkőzésre&nbsp;a TravelStar jóvoltából.</p>

<p>&bdquo;Köszönünk minden tombolafelajánlást, s azt, hogy ezzel is támogatták a Zöld Kukkonia programunkat. A tombolákból befolyt összeget fák ültetésére fordítjuk a Csallóköz településein&rdquo; &ndash; tette hozzá Dóka Tímea.</p>

<p>A teljes galéria megtekinthető a <strong><a href="https://kukkonia.sk/hu/dac-kukkonia-bal-kepekben">www.kukkonia.sk</a></strong> oldalon.</p>

<p><br />
	(-)</p>
			</div>
			<ul id="lightGallery" style="display:none;">
<li id="img-001_img_6962_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/001_img_6962_csefalvay.jpg?itok=p0z778YC"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/001_img_6962_csefalvay.jpg?itok=jm0glAl7"></li><li id="img-055_img_7115_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/055_img_7115_csefalvay.jpg?itok=SMbbql9_"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/055_img_7115_csefalvay.jpg?itok=Ou0oOTHX"></li><li id="img-092_img_7223_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/092_img_7223_csefalvay.jpg?itok=zmXfIcOe"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/092_img_7223_csefalvay.jpg?itok=LHY1CvD2"></li><li id="img-122_img_7304_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/122_img_7304_csefalvay.jpg?itok=VTPU0Opn"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/122_img_7304_csefalvay.jpg?itok=09ziVM-b"></li><li id="img-187_img_7541_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/187_img_7541_csefalvay.jpg?itok=svjxBUk2"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/187_img_7541_csefalvay.jpg?itok=CuDCChdH"></li><li id="img-190_img_7550_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/190_img_7550_csefalvay.jpg?itok=04b2mZUH"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/190_img_7550_csefalvay.jpg?itok=jeYMGqoC"></li><li id="img-197_img_7568_csefalvay.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/197_img_7568_csefalvay.jpg?itok=gTAagMXM"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/197_img_7568_csefalvay.jpg?itok=6GBTsl2N"></li><li id="img-86621786_1210144985858574_3504344368918036480_o.jpg" data-src="https://kukkonia.parameter.sk/sites/default/files/styles/gallery/public/photos/86621786_1210144985858574_3504344368918036480_o.jpg?itok=X_eg_qW-"><img src="https://kukkonia.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/86621786_1210144985858574_3504344368918036480_o.jpg?itok=CDPnO76O"></li>			 </ul>
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-2393320645055022";
						/* parameter.sk */
						if ( window.innerWidth >= 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 728;
						  google_ad_height = 250;
						} else if ( window.innerWidth < 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 300;
						  google_ad_height = 300;
						}
					//--></script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
											Tags:
																		<a href="https://kukkonia.parameter.sk/kukkonia">kukkónia</a>, 																		<a href="https://kukkonia.parameter.sk/dac-kukkonia-bal-0">DAC-Kukkonia Bál</a>																	
									</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://kukkonia.parameter.sk/node/613904"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
		</div>
		</article>
	</section>
    




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://kukkonia.parameter.sk/sk/node/613904"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>						</div>

				
									<div class="col-md-8 rightside">
								
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>14:32</span></div>
							<a href="https://juzneslovensko.parameter.sk/r-fico-aktualna-schodza-je-legitimna-blokovanie-opoziciou-je-blaznovstvo" class="daily-article-title"><span>R. Fico: Aktuálna schôdza je legitímna, blokovanie opozíciou je bláznovstvo</span></a>
						</header>
												<div class="daily-article-desc">
							Rokovanie parlamentu je opätovne do štvrtka do 9. hodiny prerušené.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:09</span></div>
							<a href="https://juzneslovensko.parameter.sk/policia-zena-v-sali-obchodovala-s-drogami-na-odsudenie-pocka-vo-vazbe" class="daily-article-title"><span>Polícia: Žena v Šali obchodovala s drogami, na odsúdenie počká vo väzbe</span></a>
						</header>
												<div class="daily-article-desc">
							Za túto činnosť dostala už v minulosti trest od príslušného súdu. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:08</span></div>
							<a href="https://juzneslovensko.parameter.sk/sudy-frantiska-borbelyho-podmienecne-prepustili-na-slobodu" class="daily-article-title"><span>Súdy: Františka Borbélyho podmienečne prepustili na slobodu</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:38</span></div>
							<a href="https://juzneslovensko.parameter.sk/nrsr-schodza-je-do-stvrtka-prerusena-kvoli-nezaradenym-poslancom" class="daily-article-title"><span>NRSR: Schôdza je do štvrtka prerušená kvôli nezaradeným poslancom</span></a>
						</header>
												<div class="daily-article-desc">
							V stredu boli poslanci vykázaní na celý rokovací deň. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:45</span></div>
							<a href="https://juzneslovensko.parameter.sk/mzvaez-upozornuje-na-cestovne-obmedzenia-v-suvislosti-s-koronavirusom" class="daily-article-title"><span>MZVaEZ upozorňuje na cestovné obmedzenia v súvislosti s koronavírusom</span></a>
						</header>
												<div class="daily-article-desc">
							Pre obmedzenia letov s Čínou dáva rezort na zváženie, či do krajiny cestovať. 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>February 17. - 14:44</span></div>
									<a href="https://juzneslovensko.parameter.sk/na-stavbe-bratislavskeho-obchvatu-d4-r7-sa-stal-smrtelny-pracovny-uraz" class="daily-article-title"><span>Na stavbe bratislavského obchvatu D4 a R7 sa stal smrteľný pracovný úraz</span></a>
								</header>
																<div class="daily-article-desc">
									V tomto prípade už začala polícia trestné stíhanie vo veci prečinu usmrtenia.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>February 13. - 16:26</span></div>
									<a href="https://juzneslovensko.parameter.sk/policia-evakuovala-spracovatelske-strediska-posty-hlada-nebezpecny-obsah" class="daily-article-title"><span>Polícia evakuovala spracovateľské strediská pošty, hľadá nebezpečný obsah</span></a>
								</header>
																<div class="daily-article-desc">
									Ide o bezpečnostnú akciu s cieľom kontroly podozrivých zásielok.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>February 13. - 17:47</span></div>
									<a href="https://juzneslovensko.parameter.sk/slovensko-je-pripravene-pomoct-chranit-juzne-hranice-madarska-avizoval-premier" class="daily-article-title"><span>Slovensko je pripravené pomôcť chrániť južné hranice Maďarska, avizoval premiér</span></a>
								</header>
																<div class="daily-article-desc">
									Orbán varoval pred rastom tlaku migrantov na južné hranice Maďarska.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>February 13. - 15:20</span></div>
									<a href="https://juzneslovensko.parameter.sk/prieskum-volby-vo-februari-vyhral-smer-do-nr-sr-sa-dostalo-osem-stran" class="daily-article-title"><span>Prieskum: Voľby by vo februári vyhral Smer, do NR SR by sa dostalo osem strán</span></a>
								</header>
																<div class="daily-article-desc">
									Na voľbách by sa z celkového počtu opýtaných nezúčastnilo 9,2 percenta respondentov.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>February 18. - 15:52</span></div>
									<a href="https://juzneslovensko.parameter.sk/ep-zdobi-socha-na-pamiatku-kuciaka-kusnirovej-caruanovej-galiziovej" class="daily-article-title"><span>EP zdobí socha na pamiatku Kuciaka, Kušnírovej a Caruanovej-Galiziovej</span></a>
								</header>
																<div class="daily-article-desc">
									Autorom Diela s nápisom Immortal Truth je slovenský študent architektúry.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=41717" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  	<!-- Kukkonia Cikkajánló -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="5989433990"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
								</div>
			</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/kukkonia/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/kukkonia/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/kukkonia/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/kukkonia/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/kukkonia/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/kukkonia/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="https://kukkonia.parameter.sk/modules/statistics/statistics.js?q2lpg1"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				
				
		

	</body>
</html>
